标准版11.1能在xpsp3上安装吗?我说的是服务器端

标准版11.1能在xpsp3上安装吗?我说的是服务器端

近日使用的用友T3财务软件的T3中碰到一个问题:

标准版11.1能在xpsp3上安装吗?我说的是服务器端

详细的问题情况是这样的:

数据库SQL2008R2能行吗?

注意:本文中提供的方案可以尝试进行操作,如果解决不了您的问题,可以点击:https://www.aiufida.com/24239.html 进行有偿咨询。

您好,可以的,可以用sql2008r2数据库的,但是为了使用方便建议您再安装一个向后兼容器,在T3安装包环境监测文件夹的sql2005_bc的文件就是2005向后兼容器安装包(注:文件后带X64,代表适用64位系统装,带X32则适用32位系统装)

支持SQL2008R2数据库,但是不能支持xp作为服务器端,具体的系统要求请以发版说明为准哈:https://service.chanjet.com/wenku/doc/doccon?id=876

点击这里复制本文地址 以上内容由用友财务软件免费下载整理呈现,请务必在转载分享时注明本文地址!如对内容有疑问,请联系我们,谢谢!

支持Ctrl+Enter提交

用友财务软件免费下载 © All Rights Reserved.  赣ICP备16001187号
Aiufida用友免费资源网是最全,最新的用友财务软件免费下载站,免费提供用友T1用友T3用友T6用友U8 ERP用友数据库用友补丁会计电算化考试软件,等用友软件免费下载地址。